Für die Nutzung der Kaufmann-App aus dem App-Sore muss die Kaufmann-Version 5.3. installiert sein